Indatel Webshop
  • Home
  • Contact
  • Inloggen
  • Registreren

Aanbiedingen

W75B/W75DM

Yealink W75B/W75DM

Beschrijving

Het Yealink W75 DECT IP Mini Multi-Cell Systeem biedt eenvoudige installatie voor gebruikers en resellers, zelfs in een niet-multicast netwerkomgeving. De DM en het basisstation kunnen fysiek met elkaar worden verbonden om het systeem op te zetten. In het multicast-netwerk profiteren beheerders van zero touch provisioning, omdat het systeem wordt ingesteld zodra het basisstation wordt ingeschakeld en verbonden is met het netwerk. Maakt u zich geen zorgen als u zich in een niet-multicast netwerk bevindt, configureert u gewoon het IP-adres van de DECT Manager via de webgebruikersinterface van het basisstation om de implementatie te voltooien.

Specificaties

  • Naadloze handover en roaming
  • Tot 20 parallelle gesprekken
  • Tot 3 basisstations
  • Tot 20 handsets
  • Tot 20 SIP-accounts
  • Ondersteuning XML/LDAP/Remote Telefoonboek
  • Ondersteuning Xsi Directory
  • DECT radiodekking tot 50 m binnenshuis en 300 m buitenshuis
  • DECT technologie:
  • Yealink DECT technologie richt zich op
  • Audio VoIP van hoge kwaliteit (breedband) en datatoepassingen met lage bitsnelheid. Wij zijn echter niet compatibel met DECT-apparaten van derden (basisstation, handset, enz.).
  • Ondersteuning IPv6
  • Ondersteuning PoE
  • Compatibel met Yealink W56H, W57R, W59R, W71H, W73H, W74H en W78H

Inhoud doos

  • W75B
  • W75DM
  • Uitbreidingsschroeven
  • Snelstartgids

Voedingsadapter optioneel

PDF DATASHEET

Nu € 155,95
(€ 188,70 incl.btw)
Info Bestel
Smartvision Camera 60

Yealink Smartvision Camera 60

Beschrijving

De Yealink SmartVision 60 is een conference Camera 360° . Deze is ontworpen en slim dankzij de Cortana- assistent van Microsoft Teams Rooms . Deze camera begeleidt u in middelgrote vergaderruimtes.

Specificaties

  • Ontworpen voor vergaderruimte Microsoft Teams Rooms
  • 10K ultrahoge kwaliteit 360°-camera: panoramisch zicht
  • Miniatuurweergave van deelnemers: perfecte zichtbaarheid
  • 2 multidirectionele microfoons tot 6 meter bereik
  • Automatische camerasluiter: privacy verzekerd
  • LED-indicatoren voor Cortana Assistant Microsoft Teams
  • Transcriptie stemassistent door Microsoft Teamsing

Inhoud verpakking

  • 1x Smartvision 60
  • Aanstluitkabels
  • Handleiding

DATASHEET

Nu € 1.599,95
(€ 1.935,94 incl.btw)
Info Bestel
Er zitten geen producten in de winkelwagen
€  0.00 0,00   ( €  0.00 0,00 incl.btw)

Productgroepen

  • Telefoontoestellen
    • Toestel Accessoires
    • Vaste Toestellen
    • Draadloze Toestellen
  • Headsets
    • Alle Types
    • Headset Accessoires
  • Netwerk
    • Routers
  • Netwerk Draadloos
    • WiFi Accessoires
  • Switches
  • Video Surveillance
    • Camera
  • Toegangscontrole
    • Deur Intercom
    • Toegangscontrole Accessoires
  • Vergaderen
    • Audio/Video Conferencing
  • Telefonie Systemen
    • Gateways
    • Licenties en Support
    • DECT
  • Fabrikant
    • 2N
    • Fasttel
    • Gigaset
    • Gigaset PRO
    • Jabra
    • Mitel
    • TP Link
    • Yealink
  1. Home
  2. Telefoontoestellen
  3. Vaste Toestellen
  4. Yealink

SIP-T31G

SIP-T31G

Beschrijving

Als een zeer modieus en vriendelijk instapmodel Gigabit IP-telefoon heeft de Yealink SIP-T31G een extra groot 132×64-pixel grafisch LCD-scherm met achtergrondverlichting dat gebruikers een duidelijke visuele ervaring biedt. De T31G biedt ondersteuning voor twee VoIP-accounts en bevat lokale 5-weg conferencing om de productiviteit te maximaliseren. Dankzij de verstelbare multi-angle standaard kan de T31G IP-telefoon in verschillende situaties gebruikt worden. Ondertussen beschikt de T31G over ingebouwde Power over Ethernet (PoE) en superieure high definition (HD) geluidskwaliteit. Gebruiksvriendelijke en krachtige functies in combinatie met een redelijke prijs zorgen voor een uitstekende oplossing voor spraakcommunicatie.

Specificaties

  • Yealink HD Voice
  • 2,3” 132×64-pixel grafisch LCD-scherm met achtergrondverlichting
  • Gigabit Ethernet met twee poorten
  • PoE ondersteuning
  • Tot 2 SIP accounts
  • Lokale 5-weg conferentie
  • Ondersteuning EHS draadloze headset
  • Unified Firmware
  • Ondersteuning YDMP/YMCS
  • Stand met 2 verstelbare hoeken
  • Wandmontage
  • Handset

Inhoud verpakking

  • Yealink SIP-T31G IP-telefoon
  • Handset met handsetsnoer
  • Ethernetkabel (1,5 m)
  • Stand
  • Snelstartgids
    Voedingsadapter optioneel

PDF DATASHEET

Voorraad
34 op voorraad
Vóór 16.00 besteld, de volgende werkdag geleverd
Productnummer
SIP-T31G
 
Prijs
€  84.91 84,91   ( €  102.74 102,74 incl.btw)
Bestel
  • Product omschrijving

Gigabit IP Phone with 2 Lines & HD voice As a very fashionable and friendly entry-level Gigabit IP phone, Yealink SIP-T31G has an extra-large 132×64-pixel graphical LCD with backlight that brings clear visual experience for users. The T31G offers support for two VoIP accounts and includes local 5-way conferencing to maximize productivity. Working with the adjustable multi-angle stand, the T31G IP phone ensures you to work in different situation. Meanwhile, the T31G features built-in Power over Ethernet (PoE) and superb high definition (HD) sound quality. Easy-to-use and powerful features together with reasonable price deliver excellent voice communications solution. Audio Features * HD voice: HD handset, HD speaker * Smart Noise Filtering * Wideband codec: Opus, G.722 * Narrowband codec: G.711(A/µ), G.723.1, G.729, G.729A, G.726, iLBC * DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO * Full-duplex hands-free speakerphone with AEC VAD, CNG, AEC, PLC, AJB, AGC Phone Features * 2 VoIP accounts * Call hold, mute, DND * One-touch speed dial, hotline * Call forward, call waiting, call transfer * Group listening, SMS, emergency call * Redial, call return, auto answer * Local 5-way conferencing * Direct IP call without SIP proxy * Ring tone selection/import/delete * Set date time manually or automatically * Dial plan * XML Browser, action URL/URI * Integrated screenshots * RTCP-XR, VQ-RTCPXR * Enhanced DSS Key Network and Security * SIP v1 (RFC2543), v2 (RFC3261) * Call server redundancy supported * NAT traversal: STUN mode * Proxy mode and peer-to-peer SIP link mode * IP assignment: static/DHCP * HTTP/HTTPS web server * Time and date synchronization using SNTP * UDP/TCP/DNS-SRV (RFC 3263) * QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP * SRTP for voice * Transport Layer Security (TLS) * HTTPS certificate manager * AES encryption for configuration file * Digest authentication * OpenVPN, IEEE802.1X * IPv6 * LLDP/CDP/DHCP VLAN * ICE Package Features * Package content: ** Yealink SIP-T31G IP phone ** Handset with handset cord ** Ethernet Cable (1.5m CAT5E UTP Cable) ** Stand ** Quick Start Guide **Power Adapter (Optional) * Qty/CTN: 10 PCS * N.W/CTN: 9.98 kg * G.W/CTN: 10.836 kg * Giftbox size: 213 mm*210 mm*103 mm * Carton Meas: 535 mm*443 mm*227 mm

  • Algemene voorwaarden
  • Privacy statement
  • Disclaimer
© Indatel Webshop  |   Webshop by Bitshop